Home Assistant problemer

Hej derude

Jeg er ny i den store verden med pi´s, og har ikke den store erfaring med sådan noget, jeg har installeret Home Assistant på min Rpi 3, hvor jeg gerne vil have installeret hacs på

Jeg har fulgt guiden der er på denne side, til punkt og prikke, step 1 og step 2, går som det skal, men når jeg kommer til step 3, kan den godt installere det, men den kommer med to fejl

Hacs prøver at start op men kommer kunne til den første del, og kommer ikke vider end det:-(

Næste del sker der ikke noget med, er det på grund af den 1. del?

 

Billede uploadet af @Jinglebat

 

Jeg har prøvet at se på denne side om der er en løsning, og på nettet, jeg har ikke kunne finde en løsning jeg har kunnet finde ud af

Jeg håber at der er en der kan hjælpende hånd

 

Skriv endelig hvis jeg mangler at infomere om noget

 

Billede uploadet af @Jinglebat

 

 

 

Ok!A #1Kommentar fra @Ok!A — 👨‍🌾️ 76 — 1 måned siden

Hey! Velkommen til! Du har gjort det helt rigtigt. Der er dog en ratelimit på forespørgsler til github og den rammer man altid i starten når HACS bliver installeret. Gjorde det selv men det løser sig selv efter et par timer og så kan du komme videre. 


//Ok!A

Du er ikke logget ind

Du skal være logget ind på rbx.dk før du kan benytte vores forum, kommentar og debat-systemer. Det er ganske gratis at oprette en bruger. Velkommen til 😄️

Opret en ny gratis bruger Log ind

Steffen

@Jinglebat 🐥️ Nyt medlem
Est. læsetid 46 sekunder
Debat 1 svar
Læst 42 gange
Profil
Indholdsfortegnelse
Community & kommentarer